서버 0.2.3-424로 버전 업 필요합니다.

어린아재
신고
2019.10.17 12:41:22
https://telk.kr/tb/free/951
최근에 나온거같습니다.

0.2.3-424 (8c1ccfd on develop)
(OpenRCT2 Launcher 기준)

이모지를 이용해서 글에 반응해보세요!

댓글



꼬리표를 선택하세요


↑TOP

신고하기 ×

신고 종류
작성자
내용

신고 사유