서버 0.2.3-424로 버전 업 필요합니다.

서버 0.2.3-424로 버전 업 필요합니다.
신고 2019.10.17 12:41
어린아재 일반회원

최근에 나온거같습니다.

0.2.3-424 (8c1ccfd on develop)
(OpenRCT2 Launcher 기준)

이 게시물이 마음에 드시면 추천을, 마음에 들지 않으시면 비추천을 눌러주세요

추천 추천 비추천 비추천

IP Address : 39.xxx.163.131 / 게시물 신고 / 글쓴이 신고
댓글

목록 보기 정렬 글쓰기


↑TOP